るりまサーチ

最速Rubyリファレンスマニュアル検索!
14件ヒット [1-14件を表示] (0.069秒)

別のキーワード

  1. dependency requirements_list
  2. specification requirements
  3. specification requirements=
  4. rubygems/dependency requirements_list
  5. dependency version_requirements=

ライブラリ

クラス

検索結果

Gem::Dependency#requirements_list -> [String] (15102.0)

バージョンの必要条件を文字列の配列として返します。

バージョンの必要条件を文字列の配列として返します。

Gem::Dependency#requirement_list -> [String] (2.0)

バージョンの必要条件を文字列の配列として返します。

バージョンの必要条件を文字列の配列として返します。